AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Nova T PCI : pb tv sous mce

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Deepcore



Nombre de messages : 7
Date d'inscription : 26/01/2006

MessageSujet: Nova T PCI : pb tv sous mce   Jeu 26 Jan - 21:12

Bonjour,

J'ai un gros problème avec cette carte sous mce

J'avais installé les drivers 2.7a, puis 2.9a : perte des chaines (principalement TF1 et M6) et saccades sur certaines chaînes.

Une re-détection a partir de mce ca roule pendant 2/3 jours, puis ca saute à nouveau (Pas de signal tv)

Maintenant j'ai installé les drivers 3.1a. Ca fait 2 jours que ca tient, j'ai même noté plus une seule saccade. Mais à la premiere utilisation de la tv, mce me dit "pas de signal tv", je zappe, j'ai la chaine, je re-zappe pour revenir sur la chaîne précédente et j'ai la chaine, puis plus aucun problème.

Problème MCE ou drivers ? Des infos ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
albanc



Nombre de messages : 7
Date d'inscription : 07/02/2006

MessageSujet: Re: Nova T PCI : pb tv sous mce   Mar 7 Fév - 1:36

D'après mon expérience, il y a 90% de chances pour que ton problème provienne d'un signal d'antenne insuffisament puissant. Malgré ce qu'on voudrait nous faire croire, la TNT est un peu capricieuse, surtout sur PC, avec les signaux TV qui ne sont pas au top.

Avec la TNT, quand le signal est mauvais, au lieu de dégrader l'image, tu te prends des sacades ce qui te fait croire a un problème de driver ou de débit du matériel, mais il n'en est rien dans la plupart des cas.

Mon conseil : mets un petit ampli (15€) entre ta sortie d'antenne et ton PC et tes problèmes devraient disparaitre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Deepcore



Nombre de messages : 7
Date d'inscription : 26/01/2006

MessageSujet: Re: Nova T PCI : pb tv sous mce   Mar 7 Fév - 11:48

Salut,

C'est ce que je me suis dis au départ dû au fait que j'ai une antenne intérieur.

C'est problème a été reporter par le communauté xpmce.fr (Cf post)

Aujourd'hui je fonctionne depuis 2 semaines sur les drivers 3.0 et j'ai plus un seul problème...

EDIT : sauf quelques mini saccades de temps en temps ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Nova T PCI : pb tv sous mce   

Revenir en haut Aller en bas
 
Nova T PCI : pb tv sous mce
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Formatage sous W7
» Bug sous linux:
» Affichage sous IE des smileys et gif animés
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] Scanner Canon sous Vista

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Terrestre (TNT)-
Sauter vers: