AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme magnet perte de signal couleur avec wintv 150 pvr

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lsd3



Nombre de messages : 2
Date d'inscription : 21/02/2006

MessageSujet: probleme magnet perte de signal couleur avec wintv 150 pvr   Mar 21 Fév - 22:31

bonsoir a tous
voila j'ai acheter la carte win tv pvr 150
rien a dire install impec
je teste la tele via la prise rca video impec

je decide de mettre un scope pour copier mes vhs histoire de les mettre au format dvd
je branche magnet sortie peritel via adaptateur s video sur carte pvr150
je regle mes reglage
j'ai l'image et le son je commence l'enregistrement impec mais au bout de 10min defois - ou + j'ai l'image qui brouille perte de couleur et cela revient defois au bout de 5min voir - ou pas du tous
il suffit de debrancher le cable et cela revient en couleur
donc au vu de cela j'ai tester en rca video c idem avec tous les reglage possible composite ou s video etc etc rien ni fait le probleme et idem
j'ai changer de scope c pareil meme probleme
j'ai chnager les gamme pal ou secam etc etc c pareil
j'ai changer les cable c pareil
par contre lorsque je passe en mode tele c nickel
quand je passe par un dvd c nickel

le seul probleme c par un magnetoscope

une solution??
je precise que la carte a etait au sav pour ce probleme il ont rien trouver
pourtant le probleme existe ayant tester sur 2 scope differents
merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hallouin franck



Nombre de messages : 2
Date d'inscription : 09/04/2006

MessageSujet: Re: probleme magnet perte de signal couleur avec wintv 150 pvr   Dim 9 Avr - 16:56

salut isd 3 je vois que tu n'a aucune reponse a ton probleme !!! j'ai le meme depuis 1 semaine carte wintv pvr 150 je capte les signaux tv meme en passent par satelite image nikel et quand je veut passer par le magnetoscope au debut tout va bien puis après j'ai l'image qui devient toute rose puis tout redevient normal.pour info je ne peut pas capturé la video avec windvd creator ni avec movie factorie impossible de rendre la video par flux...a tu resolu ton pb?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lsd3



Nombre de messages : 2
Date d'inscription : 21/02/2006

MessageSujet: Re: probleme magnet perte de signal couleur avec wintv 150 pvr   Dim 9 Avr - 23:07

bonsoir recu aucune aide a ce jour c vraiment desolant d'avoir acheter du materiel aussi cher et soi disant performant et laissant les personne sans la moindre reponse
f scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
hallouin franck



Nombre de messages : 2
Date d'inscription : 09/04/2006

MessageSujet: Re: probleme magnet perte de signal couleur avec wintv 150 pvr   Mar 11 Avr - 18:37

merçi pour ta réponse isd3.je ne comprend pas que personne ait une idéé a se sujet?donnez nous une réponse svp affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
david.t



Nombre de messages : 6
Lieu : celles sur plaine 88
Date d'inscription : 23/03/2006

MessageSujet: Re: probleme magnet perte de signal couleur avec wintv 150 pvr   Lun 24 Avr - 11:32

bonsoir moi j avais le meme probleme que vous et j ai relie le scope a la pvr a l aide de la prise d antenne branchez votre demo satellite sur le scope et a l aide d un cable hertzien sortez du scope et allez derriere la pvr mettez une cassete en lecture et faite une recherche de canaux et des que vous avez trouvez l image moi apres ca marche carmoi meme le satellite ne marchais pas si je faisais autrement esperant vous aider a bientot
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme magnet perte de signal couleur avec wintv 150 pvr   

Revenir en haut Aller en bas
 
probleme magnet perte de signal couleur avec wintv 150 pvr
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» nuvi 255 et perte du signal en plein Paris
» Eligibilité TV
» Perte du signal GPS en VTT
» Perte du signal WiFi
» [NUKE] (probleme d'affichage) rectification.... perte de coordonnées avec un gridwarp

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: