AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme de son!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BioHzar



Nombre de messages : 2
Date d'inscription : 22/02/2006

MessageSujet: probleme de son!   Mer 22 Fév - 11:20

bonjour,
j'ai un probleme de son enfin j explique,
j utilise win tv hvr 1100 tout va bien image nickel son nickel!
j'arrete l utilisation et le PC n a plus de son que ce soit les effet sonor d ouverture de page ou Widiws Media Player pas de son non plus.
je suis obligé de redemarrer le PC pour pouvoir avoir le son!!!
merci d avance !

CM phoenix
P4 2.9GHz
RAM 1Go
carte son realtek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Over The Top



Nombre de messages : 268
Lieu : Paris 17eme
Date d'inscription : 01/02/2006

MessageSujet: Re: probleme de son!   Jeu 23 Fév - 6:12

tu as regardé si jamais Windows ne mettait pas le volume principal en "mute". Car ça c'est bien possible , tu peux appuyer sur "mute" de la télécommande pour essayer d'avoir du son et aussi utiliser les boutons volume pour augmenter/réduire le son général de window (hors application inseré dans irremote.ini
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informaweb.no-ip.org
BioHzar



Nombre de messages : 2
Date d'inscription : 22/02/2006

MessageSujet: Re: probleme de son!   Jeu 23 Fév - 13:25

benjour,
j ai deja regarder au niveau des mute et des curseur de volume et ils sont tous oki
et il me semble avoir decouvert la cause reel de mon probleme il va falloir que je verifi !
car en faite il me semble qu il arrive en utilisant ma console qui est branché sur ma carte TV!mais le son est connecté sur mon entrée ligne de la carte sons
donc je vous tiens informé et si c 'est cela je suis desolé de vous avoir deranger pour rien
en tout cas merci!
Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme de son!   Aujourd'hui à 15:27

Revenir en haut Aller en bas
 
probleme de son!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» probleme e-anim et vista
» Probleme de frame sur MAC
» [RESOLU] probleme dans :.file Generale.pictureBOx.xml
» probleme lier au service achat offre fx

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: