AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Toutes bonnes sauf une chaîne !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Toutes bonnes sauf une chaîne !   Sam 25 Mar - 19:18

Curieux pb: toutes les chaines que je reçois sont bonnes, sauf une (Canal + , sur le canal 9) qui a des parasites et un sifflement dans le son.

La réception de Canal+ était bonne avant, ce n'est que depuis que j'ai dû réinstaller que la réception est mauvaise ....

Le réglage fin n'apporte aucune amélioration.

Des idées ?

Merci friends,
N.

WinTV 2000 sur une WinTV PVR-USB2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Jeu 30 Mar - 20:03

nounours18200 a écrit:
Curieux pb: toutes les chaines que je reçois sont bonnes, sauf une (Canal + , sur le canal 9) qui a des parasites et un sifflement dans le son.

Et en essayant sur le canal 8 (lorsqu'elle est en clair)?

http://www.csa.fr/infos/operateurs/sites_tableau.php

18 - Cher BOURGES NEUVY BOIS D'HUMBLIGNY CANAL + (A) 08 (H) 211kW
18 - Cher CLERMONT-FERRAND PUY DE DOME PUY DE DOME CANAL + (A) 05 (H) 200kW
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Dim 2 Avr - 20:07

comment ça sur le canal 8 ?

chez moi en Bourgogne, Canal+ est détectée sur la Canal 9 par le boitier Hauppauge ?

As-tu une idée ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Dim 2 Avr - 20:32

J'avais supposé, mais peut-etre à tort que 18200 était ton code postal.
Il n'est toutefois pas impossible qu'un canal adjacent au canal réel ait été détecté par la recherche automatique.
Essaie de changer manuellement le canal 9 en 8 ou en 10.
Tu peut aussi vérifier sur le site du CSA avec le lien que jai donné.

Le son qui siffle, c'est normal quand la chaine est cryptée !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Over The Top



Nombre de messages : 268
Lieu : Paris 17eme
Date d'inscription : 01/02/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Dim 2 Avr - 23:44

et quand elle est mal décrypter :p
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informaweb.no-ip.org
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Lun 3 Avr - 11:34

Maurice: un grand merci pour le lien.

Je viens d'aller voir sur ton site, et Canal+ y est indiqué en canal 6, 8 ou 9 selon les émetteurs (je suis à Dijon, 21). Le plus probable sur Dijon ville, semble être le canal 6, alors que Hauppauge me l'a détecté sur le canal 9.

On dirait donc qu'il l'a détecté sur un émetteur lointain, ce qui pourrait bien être l'explication car avant ma réinstallation, je recevais une très bonne image de Canal+ via mon boîtier Hauppauge...

Je vais donc essayer de détecter manuellement surle canal 6: je ne suis pas chez moi actuellement, c'est compliqué pour lui faire détecter un canal donné manuellement ?

Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Lun 3 Avr - 13:05

nounours18200 a écrit:
Maurice: un grand merci pour le lien.

Je vais donc essayer de détecter manuellement surle canal 6: je ne suis pas chez moi actuellement, c'est compliqué pour lui faire détecter un canal donné manuellement ?

Merci

C'est très simple, il suffit de lancer l'éditeur de chaines et d'ajouter le nouveau canal.
Canal 6: 100 W
Canal 9: 30 KW
Essayer de voir dans quelle direction est dirigée l'antenne rateau (celle qui a les brins les plus longs).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Mar 4 Avr - 21:29

je vais essayer ça, mias là j'ai un traitement lourd en cours (plusieurs heures), et ça va devoir attendre un peu...

Merci pour l'info !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Mer 12 Avr - 20:01

Bon, d'après le site du CSA donné ci-dessus, les seuls choix possibles pour DIJON (21) sont: canal 6 ou canal 9.

je viens donc d'essayer le canal 6 : je ne reçois absolument rien, l'écran de mon Hauppauge reste désespérement noir... ce qui me paraît bizarre car vu la puissance de l'émetteur, je vdevrais avoir au moins un écho ?

Je ne capte que le canal 9, mais toujours aussi mal, alors que sur ma télé c'est nickel...

Je sèche ! des idées les amis ???
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Mer 12 Avr - 21:54

Tu es branché sur la meme antenne que la télé de salon ?
Sur quel canal la télé de salon reçoit-elle Canal+ ?

Si oui de quelle manière ?
- Bestiale avec un "T" tout simple.
- Ou avec un répartiteur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Jeu 13 Avr - 16:52

Oui, je suis branché sur la même antenne: dans mon appart, il y a 2 prises antennes, une dans le salon et une dans la chambre où est installé l'Hauppauge (donc pas de T bestial).

Il faudrait effectivement que j'arrive à savoir sur quel canal ma télé reçoit Canal+, mais va falloir plancher sur les 300 pages du mode d'emploi pour cela...

Ce qui me paraît bizarre, c'est qu'avant d'avoir réinstallé mon PC, je recevais parfaitement Canal+ sur mon Hauppauge, sans les parasites actuels: y'a donc bien quelque chose qui cloche !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5356
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Ven 14 Avr - 12:09

nounours18200 a écrit:
Oui, je suis branché sur la même antenne: dans mon appart, il y a 2 prises antennes, une dans le salon et une dans la chambre où est installé l'Hauppauge (donc pas de T bestial).

Ce qui me paraît bizarre, c'est qu'avant d'avoir réinstallé mon PC, je recevais parfaitement Canal+ sur mon Hauppauge, sans les parasites actuels: y'a donc bien quelque chose qui cloche !

Ce n'est toutefois pas la preuve que l'installation n'aie pas été bricolée par un occupant précédent.
Une petite inspection visuelle de toutes les prises(y compris celle du salon qui fonctionne) serait souhaitable. Remonter si possible jusqu'au répartiteur de la gaine technique et voir s'il y a bien un départ par prise.

Canal+ est en VHF alors que les autres chaines sont en UHF.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nounours18200



Nombre de messages : 23
Date d'inscription : 25/03/2006

MessageSujet: Re: Toutes bonnes sauf une chaîne !   Sam 15 Avr - 9:30

Citation :
Ce n'est toutefois pas la preuve que l'installation n'aie pas été bricolée par un occupant précédent.
Une petite inspection visuelle de toutes les prises(y compris celle du salon qui fonctionne) serait souhaitable. Remonter si possible jusqu'au répartiteur de la gaine technique et voir s'il y a bien un départ par prise.

Canal+ est en VHF alors que les autres chaines sont en UHF.


hum... certes, mais je pense plutôt à un pb de paramétrage, car avec ce même boitier Hauppauge branché sur la même prise, j'avais une bonne image Canal+ avant la réinstall de mon PC....

strange,[/quote]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Toutes bonnes sauf une chaîne !   

Revenir en haut Aller en bas
 
Toutes bonnes sauf une chaîne !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Perte de la chaine toutes les 2 minutes!!!
» Redirection avec htaccess sauf un dossier
» bonjour a toutes et tous
» Fenêtres qui s'ouvrent toutes seules sur internet sous IE et Mozzilla
» Récupérer toutes les touches tapées

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV SoftPVR-
Sauter vers: