AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pas de son avec mmtv, ktv et winfast sur hrv-1100

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mccclane



Nombre de messages : 2
Date d'inscription : 13/04/2006

MessageSujet: pas de son avec mmtv, ktv et winfast sur hrv-1100   Jeu 13 Avr - 12:57

Bonjour, je posséde une hrv-1100 ca fait 4 mois maintenant et je galére pour avoir à la tnt avec win-tv 2000 livrée avec. Cependant je n'ai effecutuée aucune mise à jour au niveau des pilotes de cettes cartes.
pour win-tv le son dégrade au fil du temps et je susi obligé de remancé le logiciel pour avoir un son correcte.
Mes questions: Quelles sont les meilleurs logiciels pour recevoir la tnt et accessoirement decoder canal+ avec ce genre de carte ?

Merci de me repondre .

Ma config:
Athlon 2000+; Xp pro sp1
carte mére :Asus A7v333-x
Disque dur: 2 disques 1 wd et l'autre maxtor
Carte vidéo: Leadtek Geforceti42000 64mo
memoire:1.2go
[/b]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Over The Top



Nombre de messages : 268
Lieu : Paris 17eme
Date d'inscription : 01/02/2006

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Jeu 13 Avr - 13:29

winfast DTV est pour moi le meilleur.
Pouchin TV est un très bon logiciel aussi.
Pour canal+ , pour le décoder , prend un abonnement. C'est de toutes facon pas possible pour plusieurs raison.
Le MPEG4-h264 n'est pas encore regardable avec nos carte (pas de logiciel gerant le MPEG4 (Winfast DTV devrait le faire) Besoin d'un PC puissant aussi. Et possiblement de bon driver.
Le Cryptage n'est pas cracké ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informaweb.no-ip.org
mccclane



Nombre de messages : 2
Date d'inscription : 13/04/2006

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Jeu 13 Avr - 14:45

Merci mais ou on peux les telecharger?
Avec winfast dtv je n'ai pas le son (chipset ac'97 intégré à la carte mére) je ne sais pas ce qui ne va pas peut-étre ma carte son ?
ou peut etre la mise à jour de ma carte son ?
Avec pouchin j'ai pas essayé mais je pense que ca fera pareille.

merci
Athlon 2000+; Xp pro sp1
carte mére :Asus A7v333-x
Disque dur: 2 disques 1 wd et l'autre maxtor
Carte vidéo: Leadtek Geforceti42000 64mo
memoire:1.2go
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Over The Top



Nombre de messages : 268
Lieu : Paris 17eme
Date d'inscription : 01/02/2006

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Jeu 13 Avr - 17:24

Bah ==> google. Sinon sur http://dvbkivabien2.info
j'pense pas que ce soit ta carte son.
Avec winfast la TNT marche bien (pas de son en analogique)
POuchin TV aussi.
Faut choisir les bons filtre, DScaler5 est très bienj.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informaweb.no-ip.org
JL38



Nombre de messages : 93
Date d'inscription : 31/10/2005

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Jeu 13 Avr - 18:39

Ton problème de son est bizarre car je possède aussi une HVR 1100 et la carte son est intégrée à la carte mère.

Je ne saurais t'aider...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kro'koh



Nombre de messages : 51
Date d'inscription : 28/02/2006

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Ven 14 Avr - 18:38

déja tu peux enlever mmtv et ktv car ils ne sont pas compatibles avec la tnt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
JL38



Nombre de messages : 93
Date d'inscription : 31/10/2005

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Ven 14 Avr - 18:50

kro'koh a écrit:
déja tu peux enlever mmtv et ktv car ils ne sont pas compatibles avec la tnt.
Oui mais sa carte capte aussi l'analogique donc ces 2 logiciels peuvent être utiles.
Mais le problème n'est pas là...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Over The Top



Nombre de messages : 268
Lieu : Paris 17eme
Date d'inscription : 01/02/2006

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Ven 14 Avr - 19:55

Normalement , au vu des pilotes, la HVR1100 fonctionne comme la Nova-T.
Je n'ai aps eu de prob avec la nova-T
Sinon j'ai une HVR1300 donc ce n'est pas pareil .

Et, oui, comme le dit JL38, la HVR capte aussi l'analogique.
Et de plus, un test sur meuhmeuhTV de la HVR en analogique peut aussi permettre de savoir si il y a du son ou pas. Ca pourrait déjà envelé la possibilité que ce soit la carte TV qui a un prob.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://informaweb.no-ip.org
rhap31400



Nombre de messages : 32
Lieu : Toulouse
Date d'inscription : 27/04/2006

MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Ven 28 Avr - 22:40

Pour pouvoir recevoir le son avec K!TV il faut tout d'abord lancer la radio Hauppauge et ensuite lancer K!TV. La radio se met alors en OFF et miracle y a du son pour K!TV.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de son avec mmtv, ktv et winfast sur hrv-1100   Aujourd'hui à 21:32

Revenir en haut Aller en bas
 
pas de son avec mmtv, ktv et winfast sur hrv-1100
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» j ai des souci , je debute depuis ce jour avec linux fedora
» Lecture video interrompue avec mise en tampon
» probleme avec les cellules d'excel sur la mise en forme
» [Résolu]Mis a jour impossible avec Antivir
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: