AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 probleme de son

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
made_2001



Nombre de messages : 1
Date d'inscription : 17/04/2006

MessageSujet: probleme de son   Lun 17 Avr - 1:20

je viens de mettre a jour mon chipset nforce4 ultra et depuis je n'ai plus de son avec ma carte tv pciFM. tout le son des autres programes fonctionne, c'est sur ma carte tv/tunner....que faire?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5362
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: probleme de son   Lun 17 Avr - 10:02

Cela a du modifier les paramètres de gestion du son:
- Vérifier que "l'entrée ligne" de la carte son est tours validée, avec un niveau d'entrée suffisant, au niveau des propriérés générales du son. Cela se règle parfois au niveau du controle d'enregistrement sur lequel il faut alors valider "l'entrée ligne" puis le "monitoring dans le controle "Avancé".
- Essayer aussi, dans WinTV cette fois, de valider "Mute" puis de le dévalider. Cela suffit parfois à débloquer. Vérifier aussi que le controle audio de Wintv est bien sur "Controle de volume.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
probleme de son
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme avec les cellules d'excel sur la mise en forme
» probleme e-anim et vista
» [RESOLU] probleme dans :.file Generale.pictureBOx.xml
» probleme lier au service achat offre fx
» Probleme de train qui disparait.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV SoftPVR-
Sauter vers: