AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pas de son du tout

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
pascalhell



Nombre de messages : 2
Date d'inscription : 10/04/2006

MessageSujet: pas de son du tout   Ven 28 Avr - 0:53

Bonjour,

je sais qu'il existe deja un c sur les problemes de sons, mais moi je n'ai aucun son. J'ai une image impeccable mais aucun son ne sort.
Au lancement il y a un son de "claquement" on va dire mais des que je change de chaîne je perds même ce son.


Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trucmuchE



Nombre de messages : 4
Date d'inscription : 05/10/2006

MessageSujet: Re: pas de son du tout   Jeu 5 Oct - 22:37

Sad bonjour... désolée mais ce n'est pas une réponse mais le même problème... J'habite Aix-en-Provence et j'ai pas le son. Je suis certaine que tout est branché correctement vu que c'est pas moi qui l'ai fait...
Je vous envois une capture d'écran comme ça, ça sera peut-être plus facile de m'aider. J'ai déjà mis les logiciel proposé sur ce forum fait par overzetop mais rien de rien... A mon avis, je ne suis plus très loin du son alors, voici ma config :
[img]
Bon, pour vous, mon écran de Tv est tout noir mais j'ai bien l'image chez moi...

c'est grave docteur ? lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trucmuchE



Nombre de messages : 4
Date d'inscription : 05/10/2006

MessageSujet: Re: pas de son du tout   Jeu 5 Oct - 23:17

Shocked ha ! j'ai le son en lisant un fichier DivX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trucmuchE



Nombre de messages : 4
Date d'inscription : 05/10/2006

MessageSujet: Re: pas de son du tout   Jeu 5 Oct - 23:34

bounce j'ai l'impression d'avoir trouvé le bon forum... mais je viens de faire le controle Démarrer/Programmes/Accessoires/Divertissement/Contrôle du volume de maurice et rien mais y'a un truc que je remarque... contrairement au DivX, je ne vois aucune indication littérale défiler dans la boite de dialogue quand j'ai l'image de la tv...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
trucmuchE



Nombre de messages : 4
Date d'inscription : 05/10/2006

MessageSujet: Re: pas de son du tout   Jeu 5 Oct - 23:38

Very Happy ha ! j'oublié... si y'a quelqu'un qui a un numéro de tél à me filer, je propose de tél. et ça sera pitêtre plus simple... pour communiquer et au moins... j'ai le son dans le téléphone ! flower
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de son du tout   

Revenir en haut Aller en bas
 
pas de son du tout
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marcher tout en étant bourré
» ♠ Tout est relatif, seul la Vodka est Absolut
» Ecran tout bleu
» [Fermé] PC Lent Mais tout neuf ...
» Tout savoir sur le GPS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: