AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 HVR-930, je ne capte absolument aucune chaine!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gumpy



Nombre de messages : 2
Date d'inscription : 03/06/2006

MessageSujet: HVR-930, je ne capte absolument aucune chaine!   Sam 3 Juin - 12:40

Bonjour!

Voici mon problème: je disposais d'une pinnacle qui marchait bien et qui du jour au lendemain a perdu mes chaînes et n'a plus voulu les retrouver en scan (manu ou auto), à part france 3 régionnal mais avec une image horrible et du son de temps en temps. Je n'ai installé aucune application récemment (juste la mise à jour de mon antivirus), et n'ai rien bidouillé sur le pc.

Je vi en collectivité, avec une antenne sur le toit. Mes voisins ont toujours la télé apparement, personne ne s'est plaint.

Je me suis dis, bon la carte est morte, c'est l'occasion d'en prendre une autre qui faisait TNT par la même occasion. Donc je me procure la HVR 930 et le problème reste identique! Parlons même pas de l'antenne DVB-T fournie qui a un signal TNT au niveau 0 (j'habite à pau, dans une zone couverte par la TNT).

Là dessus j'ai pensé à un malware, j'ai donc ressorti mon disque dur de secours, l'ai formaté et tout réinstallé. Résultat identique. J'ai pris les derniers drivers de la HVR, toujours pareil.

Voici ma config:
P4 2.8
1.5 go ddr 400
gforce 6600gt
carte son muse 5.1
winxp sp2 (aucune mise à jour faite avant la perte de mes chaines)

Mais je le redis, rien n'a été modifié récemment, avant tout marchait correctement.

Là je me dis que c'est peut-être le bios qui a craqué (quoique je vois pas en quoi il pourrait empecher deux cartes tv, une pci et une usb, de tourner correctement). Je vais essayer de me faire préter une antenne analogique d'intérieur mais je reste pessimiste sur le résultat... L'antenne collective n'a pas bougée et mon antenne DVB-T n' receptionne aucun signal.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-930, je ne capte absolument aucune chaine!   Sam 3 Juin - 14:27

Bonjour,
Cela ressemble portant à un problème d'antenne, tout au moins à l'origine.
Interroger les voisins de l'étage:
En effet, dans une installation collective, il y a généralement une sortie de l'amplificateur dédiée à chaque étage. Elle peut donc avoir un problème spécifique.
Trouver le placard technique dans lequel se trouve le préamplificateur d'antenne et vérifier s'il est toujours sous tension.
En l'absence de retransmission de match de rugby programmée, personne ne risque de se plaindre à grand cri ! Je parle par expérience.
Vérifier aussi la prise interne et si possible, tester avec un téléviseur classique (ce n'est pas une preuve absolue).

Antenne intérieure: A moins de pouvoir etre placée en visibilité directe de l'émetteur, c'est aléatoire.

Versions du support Hauppauge: Lorsque l'achat est récent, le CD livré est souvent plus récent.

Bon courage, je m'absente pour une semaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gumpy



Nombre de messages : 2
Date d'inscription : 03/06/2006

MessageSujet: Re: HVR-930, je ne capte absolument aucune chaine!   Sam 3 Juin - 20:54

Ah oui ça vient bien de l'antenne collective. Avec une antenne d'intérieur je capte un peu...

J'ai repéré l'armoire avec des boitiers répartiteurs, par groupe de 6. Je pense que celui où je suis branché doit être foutu. Domage mon cable est trop court pour l'échanger avec quelqu'un d'autre sur un autre boitier Sad
(la résidence universitaire où je vi est bien dépeuplée^^, donc peu de chance d'embeter quelqu'un...)

En tout cas merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: HVR-930, je ne capte absolument aucune chaine!   Sam 10 Juin - 23:41

En Résidence Universitaire ! Fallait le dire tout de suite !
Cherches l'ampli ! Il n'est probablement plus alimenté !
Restera à trouver son alimentation électrique (fusible ou disjoncteur), en espérant que personne n'aie carrément fauché l'antenne de toit !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: HVR-930, je ne capte absolument aucune chaine!   Aujourd'hui à 1:25

Revenir en haut Aller en bas
 
HVR-930, je ne capte absolument aucune chaine!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» chaines tnt introuvables
» Problème de signal TV TNT
» Service Client Bouygues déplorable
» plus de chaine teva , rtl9, paris premiere
» Plus de reception de la chaine sport +

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: