AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Bande noire sur l'analogique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
COulot



Nombre de messages : 2
Date d'inscription : 10/06/2006

MessageSujet: Bande noire sur l'analogique   Sam 10 Juin - 18:00

Lorsque je regarde les chaines analogiques 2 enormes bandes noires ( visiblement des bandes de constrate plus fort ) traverse l'ecran horizontalement et descente lentement pour reapparaitre plus haut, ca couvre environ 1/3 de l'image, et celui sur toutes les chaines :

----------------

////////////////

////////////////
----------------- Un peu comme ca. le blanc etant l'image corect

Je ne sais pas trop quoi faire , est ce que cela vient de la frequense du moniteur ? ou alors de ma configuration ( HVR 1100 , Atlon 1500+ , 1Go de ram , geforce FX 5200 )

P.S : la tnt marche pas dutout mais comme les instalations sont assez vielle je laisse tomber ^^

Si vous avez une solution qui pourrai marché je serai tres reconnaisant de l'essayé !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Bande noire sur l'analogique   Lun 12 Juin - 13:14

Ce pourrait peut-etre venir d'un problème d'alimentation du PC surchargée ou mal filtrée (50 Hz résiduel).
Penser aussi à un éventuel rayonnement (de la carte vidéo par exemple).
Prise de terre correcte sur l'alimentatio du PC ?

"Installations assez vieilles": Antenne collective ?
Les problèmes TNT et bandes noires sont peut-etre liés (préampli d'antenne, répartiteur, coaxiaux, prise murale.

Je suppose que cela ne se produit pas (meme moins visible) sur la télé de salon ?.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
COulot



Nombre de messages : 2
Date d'inscription : 10/06/2006

MessageSujet: Re: Bande noire sur l'analogique   Mar 13 Juin - 16:31

C'est effectivement une antenne collective , mais je n'est pas de télé pour test ma prise d'antenne helas.

Comment pourrai testé les 2 problemes evoqué a savoir consernant le mode 50 Htz ou ma carte video ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Bande noire sur l'analogique   Ven 23 Juin - 0:34

C'est du boitier d'alimentation de ton PC que je parlais: Elle est peut-etre devenue trop faible à cause de ta nouvelle carte mère et de ta nouvelle carte vidéo qui consomment probablement plus de courant que les anciennes.
Quelle est la puissance du boitier d'alimentation (voir étiquette au dos du boitier)?
Le problème est récent ?
Depuis l'installation de la carte HVR ?
Uniquement lorsque tu regardes la télé ?

En ce qui concerne la TNT, si tu es sous XP, n'oublies pas qu'il faut le SP2 et la correction Microsoft KB896626
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Contenu sponsorisé




MessageSujet: Re: Bande noire sur l'analogique   Aujourd'hui à 11:18

Revenir en haut Aller en bas
 
Bande noire sur l'analogique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Supprimer bande noire de partage
» bande verticale avec défilement de couleurs
» La confrérie de la Dague Noire : Dépôt de logo
» Tester la bande passante de votre ordinateur et de votre smartphone
» [Résolu] Page noire au démarrage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: