AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Hauppauge HD-PVR ,Problème

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
MechmechX

avatar

Nombre de messages : 2
Age : 21
Lieu : Geneve
Date d'inscription : 24/10/2011

MessageSujet: Hauppauge HD-PVR ,Problème    Lun 24 Oct - 23:13

Bonjour

Je suis nouveau et j’espère que vous pourrez m'aider merci d'avance


Donc voila mon problème depuis quelques temps pale ma télé n'affiche plus rien quand je suis en composent ça me mets pas de signal,et sur Total Media Extreme 2 aussi d'habitude je vois que le format est 1280x720 maintenant c'est 720x480 c'est noir et je comprends plus rien. Sad Avant ça allais nickel.

Merci d'avance de votre aide. Very Happy

Cordialement MechmechX
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MechmechX

avatar

Nombre de messages : 2
Age : 21
Lieu : Geneve
Date d'inscription : 24/10/2011

MessageSujet: Re: Hauppauge HD-PVR ,Problème    Ven 28 Oct - 3:07

UP
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Hauppauge HD-PVR ,Problème
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec psg tv
» [Résolu] Problème affichage diapo powerpoint sous firefox
» [Résolu] problème freewifi hotspots
» Problème avec roll over qui "clignote"
» [Résolu] PC Land : problème ascenseur fenêtre de saisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: