AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème avec mon HD PVR

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Problème avec mon HD PVR   Lun 26 Oct - 18:36

Bonjour, j'ai un problème avec mon HD PVR GE 2 plus j'ai fait tous les branchements correctement, j'ai installé le driver et le logiciel de capture sur ce site hauppauge.com/site/support/support_hdpvr2.html
mais rien ne s'affiche sur ma télé et sur mon pc, j'ai enlevé le HDCP sur ma play, je ne vois pas d'où peut venir le problème
Help me please
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Lun 26 Oct - 19:29

Bonjour,

Je déplace ton sujet.

L'onglet "Troubleshooting" du lien que tu as donné, il y a une aide pour trouver ce qui ne va pas. As-tu essayé de l'utiliser ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 16:49

Oui j'ai essayé mais ça reste bloqué sur le message "staring devic please wait"
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 17:37

Je suppose que la lumière est bleue ???
Si oui, bleu permanent ou bleu clignotant ???

C'est bien cette version que tu as installé:
http://hauppauge.lightpath.net/software/capture/hauppaugecapture_1_0_33251.exe ???
Attention, après avoir installé une nouvelle version des pilotes, il faut éteindre la HDPVR pendant environ 30 seconde, puis la remettre sous tension afin de permettre la mise à jour du microprogramme qui la fait fonctionner.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 17:46

Ouais c'est bien cette version et la lumière ne clignote pas, elle est bleu permanente.
Je ne sais pas d'où ça peut venir car j'ai essayé sur d'autre ordinateur et ça marche très bien.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 18:17

Ton PC est assez puissant ???
Tu as essayé différents ports USB2 ???
Ton PC est sous quel OS ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 19:15

Oui mon pc est assez puissant.
Je suis sous windows 10.
Et ça ne marche pas sur mes trois port usb, sur l'un des trois il n'est même pas reconnu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 19:33

Nevan404 a écrit:
Je suis sous windows 10.
Je suppose qu'il s'agit d'une mise à jour à partir d'une autre version:
- laquelle ?
- Quelle édition ?
- Ta HDPVR avait été installée sur cette ancienne version ?
- Ton W10 est à jour ?

Nevan404 a écrit:
Et ça ne marche pas sur mes trois port usb, sur l'un des trois il n'est même pas reconnu.
Ce sont bien des ports USB2 ?
Tu n'as que 3 ports USB, c'est étrange, d'habitude, c'est un nombre pair.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 21:34

J'avais windows 8, mon HDPVR été installé dessus mais ne marchait pas non plus, alors j'ai fait la mise à jour pour le mettre sous windows 10 mais ça ne marche pas dessus non plus et oui il est bien à jour.

Ce sont 3 ports USB normal, je n'ai aucun port USB2.

Je ne vois vraiment pas pourquoi ça ne fonctionne pas, ça marche sur tous les ordinateurs de mes potes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mar 27 Oct - 21:53

Nevan404 a écrit:
Ce sont 3 ports USB normal, je n'ai aucun port USB2.
Il faut absolument se raccorder à un port USB2 (ou USB3), c'est une question de débit à supporter.

Si vraiment ton PC ne dispose d'aucun port USB2, il doit avoir au moins 10 ans.
Les notices sont rarement très explicites. Certains PC avaient des ports USB et des ports USB2. J'en ai eu un avec des ports USB (1) à l'arrière et des ports USB2 à l'avant, mais ce n'était pas toujours ainsi.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 0:49

Je viens de vérifier sur un site, ce sont bien des ports USB2, je pensais que ça ne l'était pas car généralement elles sont bleues.
Donc le problème ne vient pas de là.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 1:16

Nevan404 a écrit:
Je viens de vérifier sur un site, ce sont bien des ports USB2,
Je préfère cela car sinon, cela aurait signifié que ton PC n'avait certainement pas la puissance nécessaire pour gérer une HDPVR.

Tu utilises le câble USB, sans rallonge, livré avec ta HDPVR et c'est ce même câble que tu as utilisé pour tes essais chez tes copains ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 2:20

Oui c'est le même câble.
J'ai remis mon ordi en état d'usine et j'ai retéléchargé le driver et le logiciel de capture mais ça ne fonctionne toujours pas...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 14:16

Attention, certains antivirus peuvent bloquer en partie une installation de pilotes ou logiciel.

Lors de l'essai chez des amis, tu avais utilisé ta console de jeux ou celle de tes amis ???
Ta console est reliée à ta PVR en HDMI (Image et son) ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 15:16

Oui ma console est reliée en HDMI en image et son, j'ai utilisé leurs PS4 et j'ai déjà essayé de couper mon antivirus mais rien n'y fait.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 15:46

Nevan404 a écrit:
j'ai utilisé leurs PS4

Mais toi, ce n'est pas une PS4 que tu as ?
Pourrais tu refaire un test chez un ami avec ta console après avoir vérifié que cela fonctionne toujours avec sa PS4 ???

Nevan404 a écrit:
j'ai déjà essayé de couper mon antivirus mais rien n'y fait.
C'est souvent lors de l'installation des pilotes ou du logiciel qu'un antivirus perturbe, par exemple en bloquant une modification dans le registre. Dans un tel cas, arrêter l'antivirus plus tard ne sert plus à rien, le mal est déjà fait.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 15:52

Oui j'ai bien une PS4 moi aussi, j'essayerais avec ma PS4 chez un ami plus tard dans la semaine, je te tiendrais au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 28 Oct - 16:27

Sans oublier de tester également tes câbles HDMI chez ton ami.
Si ton PC est un portable, l'idéal serait également de le tester avec sa PS4 et sa télé.
Si je parle de la télé, c'est qu'un ancien problème avec la gestion HDCP de certaines télés vient de me remonter en mémoire. J'ignore s'il a été résolu, mais il s'agissait de blocages.
Si donc tu disposes d'une autre télé, tu peux essayer.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Dim 8 Nov - 13:19

ça ne marche toujours pas, ça doit venir de mon pc, ça m'a fatigué...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Dim 8 Nov - 13:31

Nevan404 a écrit:
ça doit venir de mon pc,
C'est très probable, mais comme tu ne dis pas quels tests tu as pu faire, il faudrait une boule de cristal mais je ne sais pas ce que j'ai bien pu faire de la mienne. affraid

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Dim 8 Nov - 14:04

J'ai essayé mes câbles HDMI chez mes potes et j'ai essayé mon PC portable avec leur PS4 et leur télé.

Franchement je ne vois pas d'où le problème peut venir mise à part mon PC car l'HDPVR marche chez mes potes et ils ont fait le test chez moi avec leur pc et ça marche aussi donc c'est ni la télé ni l'HDPVR.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Dim 8 Nov - 15:26

Nevan404 a écrit:
j'ai essayé mon PC portable avec leur PS4 et leur télé.
Dois je supposer que cela ne marchait pas ???
Si tu ne le précises pas de manière explicite, j'en suis réduit à interpréter ta réponse avec les risques d'erreur que cela comporte.

Peux tu me donner la marque et le modèle de ton portable, ou mieux un lien vers sa description chez son fabriquant ?

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mar 10 Nov - 19:08

http://image.noelshack.com/fichiers/2015/46/1447171624-info-pc.png

Voilà, si tu as besoin d'autre chose dit moi. Merci encore de continuer de m'aider.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 11 Nov - 1:51

C'est bien ton PC ???
http://www.asus.com/fr/Notebooks/K55VD/

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mer 11 Nov - 1:52

Oui c'est bien lui, la seule chose qui change c'est la couleur, le miens et rouge mais ça n'est pas important, ça change rien. ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 11 Nov - 2:09

A priori, ton BIOS ne semble pas à jour.
D'autre part, tu dois avoir 2 ports USB3 et un port USB2 ???

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mer 11 Nov - 2:20

Comment je fais pour le mettre à jour ?
J'ai 3 ports USB sur cet ordinateur, mais je sais pas si ce sont des ports USB2 ou USB3.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 11 Nov - 16:40

Nevan404 a écrit:
Comment je fais pour le mettre à jour ?
Je ne sais pas et les documentations du site ASUS sont plutôt muettes.
De plus, en y regardant de plus près, ces miss à jour du BIOS me semblent concerner le BIOS de la carte graphique.

Tu sembles disposer de deux modes de fonctionnement de ton PC:
- Un mode "économie d'énergie" avec des performances réduites.
- Un mode "Performance" qui ne peut être actif que si son alimentation est branchée. A mon avis, tu ne peux utiliser ta HDPVR que si ton PC est dans ce mode.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Ven 13 Nov - 1:38

J'essayerais d'utiliser mon HDPVR en mode performance vendredi soir, je te tiendrais au courant, ça pourrait peut-être marcher. Je n'ai pas eu le temps cette semaine à cause de la fac.
Le lien que tu m'as envoyé si j'ai bien compris si je l’achète ça fera la mise à jour du BIOS ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Ven 13 Nov - 10:17

Nevan404 a écrit:
Le lien que tu m'as envoyé si j'ai bien compris si je l’achète ça fera la mise à jour du BIOS ?
Il n'y a rien à payer, c'est gratuit.
Le problème, c'est que je n'ai pas trouvé la procédure à respecter pour l'installer sur un PC ASUS et si tu fais une erreur, ton PC peut devenir inutilisable. Tu disposes probablement, sur ton PC, d'un logiciel qui peut se charger de cette mise à jour, mais j'ignore s'il fonctionne correctement sous W10; donc, prudence avant de te lancer dans cette opération et peut-être d'abord consulter le support ASUS.

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Mar 17 Nov - 22:31

J'ai enfin pu essayer mon HDPVR en mode performance mais ça ne marche pas.
La dernière solution est d'utiliser le lien que tu m'as envoyé mais je ne vois pas pourquoi tu dis que c'est gratuit, je ne comprends pas ce qu'il faut faire.
http://www.lightinthebox.com/fr/3-0usb-tourner-vga-externe-usb-de-carte-graphique-convertisseur-vga-pour-convertir-1920x1080-multi-ecran-sans-lecteur_p3318739.html?utm_campaign=27795&utm_medium=affiliate&utm_source=gan&litb_from=affiliate_gan&irgwc=1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice

avatar

Nombre de messages : 5354
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: Problème avec mon HD PVR   Mer 18 Nov - 17:19

Nevan404 a écrit:
J'ai enfin pu essayer mon HDPVR en mode performance mais ça ne marche pas.
Ton PC était bien raccordé au secteur ?
De plus, en cas d'échauffement, la réduction des performances est probablement automatique.
C'est dans les paramètres "Alimentation" du panneau de configuration de W10 que tu à trouvé le mode "Performance" ?
Si oui, quel sont les choix proposés ?

Nevan404 a écrit:
La dernière solution est d'utiliser le lien que tu m'as envoyé mais je ne vois pas pourquoi tu dis que c'est gratuit, je ne comprends pas ce qu'il faut faire.
http://www.lightinthebox.com/fr/3-0usb-tourner-vga-externe-usb-de-carte-graphique-convertisseur-vga-pour-convertir-1920x1080-multi-ecran-sans-lecteur_p3318739.html?utm_campaign=27795&utm_medium=affiliate&utm_source=gan&litb_from=affiliate_gan&irgwc=1
Je ne vois pas le rapport avec ce lien.

A priori, pour mettre le BIOS à jour, il faut aller à cette adresse:
http://www.asus.com/fr/Notebooks/K55VD/HelpDesk_Download/

Renseigner ton OS mais W10 n'est pas listé. je suppose qu'il faudra choisir W8.1 64 Bits, puis BIOS et télécharger la version BIOS 411.
J'espère que dans ce téléchargement, il y aura un fichier décrivant la procédure à suivre ?

Sur la même page, tu as également un lien pour contacter ASUS. Je te conseille de le faire.

Edit, je viens de trouver un lien qui décrit la procédure à suivre pour la mise à jour du BIOS sur un PC ASUS:
http://www.asus.com/fr/support/FAQ/1012815

_________________
Je ne réponds pas aux messages privés.
Depuis août 2010: W7 SP1-64 bits, Core-i3-530 2,93 GHz, 4 GO RAM, GPU HD4350 512Mo, Ecran 16:10, HVR 900H (Model 111019) + HVR 4400 (Model 121019) + NOVA-Duet (Model 52009), WinTV-V8.0.35097 35159
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nevan404



Nombre de messages : 17
Date d'inscription : 26/10/2015

MessageSujet: Re: Problème avec mon HD PVR   Dim 29 Nov - 22:58

J’abandonne... tant pis Sad
Mais merci de m'avoir aidé en tout cas, tu as fait tout ce que tu as pu ça faisait plaisir Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème avec mon HD PVR   

Revenir en haut Aller en bas
 
Problème avec mon HD PVR
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [/résolu] problème avec java à l'instalation :-/
» Problème avec Java
» Problème avec l'hébergeur d'images servimg
» problème avec mon anti clic droit
» Problème avec mes balises [code]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: