AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 nexus-s 2.10 et ci rev1.4

Aller en bas 
AuteurMessage
cyclonelenny



Nombre de messages : 2
Lieu : Fort-de-France MARTINIQUE
Date d'inscription : 18/03/2006

MessageSujet: nexus-s 2.10 et ci rev1.4   Sam 18 Mar - 2:41

Crying or Very sad bonjour,
il y a t'il compatibilité entre une carte nexus-s v.2.10 et un module ci rev 1.4.(model avec 2 emplacements). module astroncrypt v.1.05
avec progdvb la cam n'est pas reconnu meme en faisant la mise a jour du logiciel. v.2.18c installé.
aucune chaine n'est décodée.
merci de votre aide
lenny
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
dany67

avatar

Nombre de messages : 38
Age : 37
Lieu : Région de Haguenau
Date d'inscription : 19/11/2005

MessageSujet: Re: nexus-s 2.10 et ci rev1.4   Dim 22 Oct - 11:29

installe déja les derniers pilotes 2.19c

j'ai déja utilisé un module astoncrypt dans un CI et je n'ai pas rencontré de problème particulier.
Est ce que cela fonctionne avec le logiciel de hauppauge?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
nexus-s 2.10 et ci rev1.4
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Google Nexus 5, prochainement disponible chez Bouygues Telecom
» Google: la montre Nexus et un anneau Sauron pour accompagner le Nexus 5 ?
» Google Nexus S: impossible d'activer le wifi
» Google Nexus 6 le test
» (RESOLU) Questions techniques pour vieux matériel

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV Digital Satellite (DVB-s)-
Sauter vers: