AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 [Probleme] Pas de réception TNT

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Nafel



Nombre de messages : 5
Date d'inscription : 05/12/2007

MessageSujet: [Probleme] Pas de réception TNT   Mer 5 Déc - 20:49

Bonjour a tous,

je vient d'acheter un cart Tv WinTN-HVR 1100/1300 elle est triangulaire.

Sur MCE, quand j'effectue une recherche pour la TNT je ne capte absolument rien.

Petites précisions:

Sur ma TV muni d'un récepteur je reçoit la tnt parfaitement.
Le cable TV relié a mon ordinateur est branchée sur une prise mural.
J'ai même essayé les même fréquences que mon récepteur tnt de ma tv et cela ne fonctionné pas.


Solution?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Probleme] Pas de réception TNT   Mer 5 Déc - 21:17

Bonjour,
La première chose à faire est de tester avec WinTV.
Tu peux aussi essayer ce test:
http://www.hauppauge.co.uk/board/showthread.php?t=12082
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nafel



Nombre de messages : 5
Date d'inscription : 05/12/2007

MessageSujet: Re: [Probleme] Pas de réception TNT   Mer 5 Déc - 21:38

Alors sur:

win tv: avec la recherche analogique je reçois que les chaines hertziennes et encore pas toutes.

Sur Dvb-t; je reçois rien du tout
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Probleme] Pas de réception TNT   Mer 5 Déc - 21:53

Nafel a écrit:
et encore pas toutes.
Celles que tu reçois sont-elles de bonne qualité?
Es-tu certain de ta prise murale?
Il serait bon de pouvoir essayer de tester en te raccordant sur la prise murale de la télé (pas en parallèle, mais à la place de la télé).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nafel



Nombre de messages : 5
Date d'inscription : 05/12/2007

MessageSujet: Re: [Probleme] Pas de réception TNT   Mer 5 Déc - 22:01

actuellement je suis branché sur la prise murale via une dérivation ( pour pouvoir branché le cable d'antenne PC et celui de mon récepteur tnt)

Plusieurs choix s'offre a moi pour le branchement

Prise murale
Port de sorti de mon récepteur tnt
Port d'entré de ma tv



Citation :
Celles que tu reçois sont-elles de bonne qualité?
Certaine oui ( avec k!tv quand il plante pas, j'ai une superbe qualité)

PS: j'ai choper canal+ en clair, c'est un bon point?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Probleme] Pas de réception TNT   Mer 5 Déc - 22:36

Nafel a écrit:
actuellement je suis branché sur la prise murale via une dérivation
Si c'est ce que je pense, c'est le pire des bricolages!

Essaies d'abord de brancher ta HVR1110 directement sur la prise murale, sans rien d'autre, et donnes moi le résultat (Analogique et TNT).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nafel



Nombre de messages : 5
Date d'inscription : 05/12/2007

MessageSujet: Re: [Probleme] Pas de réception TNT   Mer 5 Déc - 23:31

Ma "dérivation" est un T d'antenne avec 3 ports acheté en commerce !=)

Sinon même résultat

12 résultats avec des chaine dupliqué en qualités différentes
0 résultat pour la TNT
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Probleme] Pas de réception TNT   Jeu 6 Déc - 17:26

Nafel a écrit:
Ma "dérivation" est un T d'antenne avec 3 ports acheté en commerce !=)
Pansu, ou à peine plus gros qu'un cable d'antenne?
De toute façon, le supprimer pour les tests.
Eteindre aussi la télé et le décodeur pendant les tests.
S'assurer aussi que la terre de la prise secteur du PC soit correcte.
Quelle est la version du CD Hauppauge utilisé?
Nafel a écrit:
Sinon même résultat
Avec quel logiciel?
Je t'ai demandé d'utiliser les logiciels Hauppauge pour les tests.
Nafel a écrit:
12 résultats avec des chaine dupliqué en qualités différentes
Quels sont les canaux détectés?
As-tu toutes les chaines?
Quels canaux, parmi les 12 sont en trop?
Nafel a écrit:
0 résultat pour la TNT
Avec quel logiciel?
Je t'ai demandé d'utiliser WinTV pour les tests.
Sur quels canaux se trouvent tes émetteurs TNT?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Nafel



Nombre de messages : 5
Date d'inscription : 05/12/2007

MessageSujet: Re: [Probleme] Pas de réception TNT   Jeu 6 Déc - 18:38

Maurice a écrit:
Nafel a écrit:
Ma "dérivation" est un T d'antenne avec 3 ports acheté en commerce !=)
Pansu, ou à peine plus gros qu'un cable d'antenne?
De toute façon, le supprimer pour les tests.
Eteindre aussi la télé et le décodeur pendant les tests.
S'assurer aussi que la terre de la prise secteur du PC soit correcte.
Quelle est la version du CD Hauppauge utilisé?
Nafel a écrit:
Sinon même résultat
Avec quel logiciel?
Je t'ai demandé d'utiliser les logiciels Hauppauge pour les tests.
Nafel a écrit:
12 résultats avec des chaine dupliqué en qualités différentes
Quels sont les canaux détectés?
As-tu toutes les chaines?
Quels canaux, parmi les 12 sont en trop?
Nafel a écrit:
0 résultat pour la TNT
Avec quel logiciel?
Je t'ai demandé d'utiliser WinTV pour les tests.
Sur quels canaux se trouvent tes émetteurs TNT?



Je viens d'installer la derniere version du logiciel d'hauppauge, voici les resultats ( WinTV) :

Présélection/Nom/chaines
1/ant-6/ canal+ (son correct)
3/ant-25/ TF1 ( son instable)
4/ant-28/ France3 ( pas de son)
5/ant-30/ 5( son tres faible)
6/ant-33/ M6 ( pas de son)
7/ant-39/ France 2 (mauvaise qualité/son moyen)
8/ant-40/ France3 ( mauvaise qualité/ pas de son)
9/ant-43/ TF1 ( mauvaise qualité/ son moyen)
10/ant-45/ TF1 ( image instable/ son potable)
11/ant-46/ France 2 ( mauvaise qualité / son moyen)
12/ant-48/ 5 ( mauvaise qualité / son moyen)
13/ant-53/ canal+ ( pas de son)

Pour le numerique 0 services trouvés
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Maurice



Nombre de messages : 5298
Lieu : 83300
Date d'inscription : 03/12/2005

MessageSujet: Re: [Probleme] Pas de réception TNT   Jeu 6 Déc - 21:14

Tu n'as répondu qu'à une seule de mes questions!!
Je me demande donc si tu as bien suivi mes autres demandes (supprimer le T, eteindre la télé et le décodeur, prise de terre).

En résumé, seul Canal+ en VHF (canal 6) fonctionne correctement!
Aucun canal UHF ne fonctionne, inutile donc de rechercher les chaines TNT, elles aussi en UHF.
Les raisons peuvent etre multiples:
- Bien sur, problème de carte, c'est rare, mais ça arrive.
- Problème de pilote Hauppauge (les premier pilotes avaient des problèmes qui semblent maintenant réglés), mais comme tu ne m'as pas donné la version de ton CD (à moins que tu n'aies installé les derniers pilotes, mais lesquels, car "dernier" n'est pas une réponse suffisante?)!!!
- Problème de parasitage (prise de terre, rayonnement du décodeur ou de la télé, prise de terre, carte VIDEO, cable ou prise antenne défectueux, WIFI, ...).
- Amplificateur d'antenne avec un gain trop fort.
- Combien d'antennes UHF as-tu?,
Orientées dans quelle direction?
Donnes-moi ton code postal afin que je puisses voir quels émetteurs tu es censé recevoir. Si, en plus, tu peux me dire sur quel canaux ton décodeur TNT trouve les chaines TNT, cela me permettrait de confirmer ce que je trouve.

PS: Je sais que tu vas me dire que ton décodeur TNT et ta télé fonctionnent sans problème, mais cela n'exclut pas pour autant un banal problème de réception.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: [Probleme] Pas de réception TNT   Aujourd'hui à 1:26

Revenir en haut Aller en bas
 
[Probleme] Pas de réception TNT
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Problème avec boîte de réception OE
» [Résolu] Problème boite de réception Outlook Express
» Oter le texte "boîte de réception... boîte d'envoi..." etc sur en forum en PHPBB3
» Problème réception mail
» Débit lent... mauvaise réception tv.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HVR-
Sauter vers: