AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème de HD PVR gaming édition 5 (problème de son)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
paladinchino



Nombre de messages : 12
Date d'inscription : 30/01/2013

MessageSujet: problème de HD PVR gaming édition 5 (problème de son)   Mer 30 Jan - 0:33

Bonjour. J'ai acheté ce boitier qu'il y a plus d'un mois. Je n'ai pas eu de problème pour le montage et le capture.
J'ai déjà réussi à enregistrer certains vidéo de la wiiU et de la PS3.
Mais aujourd'hui il n'a plus de son à la TV quand j'ai rebranché le fil sur la wiiU.
j'ai testé le HDMI, le son est normal. Dès que je change la sortie de l'image et de son vers le boitier, l'image est nickel, mais il n'y a pas de son.
Sur le logiciel, c'est aussi le même cas. L'image est présent, mais le son est vraiment faible. j'ai du monter le son de mon ordinateur au maximum,
le son du jeu est largement plus faible que le bruit de front.

J'ai pas encore testé sur ma PS3 ni xBox.
j'aimerais savoir si c'est le problème du boitier ou du fil merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème de HD PVR gaming édition 5 (problème de son)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec le mode d'édition
» problème avec le mode d'édition
» Problème de couleur du texte édition de sujet en mode wysiwyg
» problème de réédition
» [Résolu] Problème avec psg tv

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: