AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème bande noir

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylol



Nombre de messages : 3
Date d'inscription : 05/11/2005

MessageSujet: problème bande noir   Sam 5 Nov - 13:27

bonjour,

j'ai acheté une carte wintv pvr 150. tout s'est bien passé pour l'installation et l'acquisition de ma caméra analogique. seulement la qualité de l'acquisition est mauvaise.

Quand je regarde mon film sur ma télé via ma caméra directement aucun souci.

Quand je regarde mon film enregistré sur une cassette via mon magnétoscope sur ma télé aucun souci.

seulement quand je fais l'aquisition sur mon pc avec la carte wintv soit de la cassette via le magnétoscope ou soit de la caméra directement, je me retrouve avec un film souillé de bande noir qui s'affiche sur mon film et le rend complètement inutilisable... je ne comprends pas ce problème puisqu'il apparait uniquement sur mon pc et pas sur ma télé ou caméra. comment cela se fait-il !?

Merci d'avance si quelqu'un a la solution miracle

Sylvain
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Seigneur Tech
Admin
avatar

Nombre de messages : 23
Date d'inscription : 24/10/2005

MessageSujet: Re: problème bande noir   Lun 7 Nov - 13:28

La bande noir apparai ou ?
pouvez vous faire une photo d'ecran?

_________________
Service Technique Hauppauge France
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.hauppauge.fr/pages/support/support.html
sylol



Nombre de messages : 3
Date d'inscription : 05/11/2005

MessageSujet: bande noir   Dim 20 Nov - 12:37

j'ai mis 3 image consécutive

la première à une bande noir a droite


[/img]

la deuxième est bonne



et la troisième a une bande a gauche



voila le problème en visu ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wmurray



Nombre de messages : 2
Lieu : Canada
Date d'inscription : 20/11/2005

MessageSujet: Re: problème bande noir   Sam 10 Déc - 0:06

Suite a votre problème de bande noire, j'ai exactement le même problème que vous. J'ai envoyé un message il y a environ 2 semaines, sans aucune réponse, de votre côté, avez-vous trouvé quelque chose d'intéressant?

Welly du Québec
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sylol



Nombre de messages : 3
Date d'inscription : 05/11/2005

MessageSujet: réponse   Sam 10 Déc - 14:15

Non malheureusement j'ai essayer tout les mode d'acquisition je sais pas d'ou ça peut venir ... j'aurai mieux fais d'acheter une caméra numérique plutot qu'une carte qui me sert a rien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
wmurray



Nombre de messages : 2
Lieu : Canada
Date d'inscription : 20/11/2005

MessageSujet: Re: problème bande noir   Sam 10 Déc - 19:56

Merci pour la réponse. Malheureusement ça ne règle rien.

J'avais espéré que la compagnie Hauppauge nous donnerais un peu plus d'informations concernant ce problème?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème bande noir   

Revenir en haut Aller en bas
 
problème bande noir
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème session noir
» 4/3 imposé sur programme 16/9
» Problème : ECRAN NOIR au démarrage
» [/résolu] problème avec java à l'instalation :-/
» Problème d'écran sur lecteur dvd portable ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
HCW :: Produits : Discussion générale sur les cartes WinTV :: WinTV HardPVR-
Sauter vers: